Web Browser Discussion - FlashPeak Online Forum

Web Browser Software Forum. Discuss FlashPeak software products: SlimBrowser, IntelliComplete, BlazeFtp, etc.
It is currently Fri Aug 01, 2014 9:53 am

All times are UTC - 6 hours




Post new topic Reply to topic  [ 1 post ] 
Author Message
 Post subject: Stack Overflow Error
PostPosted: Wed Jan 02, 2013 1:21 pm 
Offline
Newbie

Joined: Wed Jan 02, 2013 12:52 pm
Posts: 1
Getting a "Stack Overflow at line #" error that pops up randomly. Sometimes it's at line #0, sometimes line#43. Happens on just about any page at just about any time. Doesn't seem to be related to page loading since it happens a while after the page loads and is basically sitting there. Although it could be related to active content. . . ? Anyway, I'm using the version 6.01 build 093 and have noticed a few other issues as well. I've had to stop using it for Facebook almost completely since it seems to lock up frequently. It locks up sometimes on Google image search result too when I hover my mouse over a picture.


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 1 post ] 

All times are UTC - 6 hours


Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
Powered by phpBB® Forum Software © phpBB Group