Web Browser Discussion - FlashPeak Online Forum

Web Browser Software Forum. Discuss FlashPeak software products: SlimBrowser, IntelliComplete, BlazeFtp, etc.
It is currently Sun Apr 22, 2018 2:54 am

All times are UTC - 6 hours




Post new topic Reply to topic  [ 2 posts ] 
Author Message
PostPosted: Wed Aug 10, 2011 11:42 pm 
Offline
Newbie

Joined: Tue Aug 09, 2011 9:52 am
Posts: 3
I know my question may not be on the top of everyone elses list sbut it is an annoyance to me. When I was using 5.01.033 (and earlier) when I would open the a group all the tabs would open up and the last one would be the open tab, once closed it would then go the the next last tab and work its way from the right to left.
Now with 6.00.053 when I open a group all the tabs open but the first (on the left) is the active, How do I get it to revert and behave like it use to?

Would I have to go back to ver 5 or is there a way to get it to work the way it is suppose to (imo) in this ver 6.


So far This is the only gripe I have with this version that I have found so far. Any help anyone can provide would be greatly appreciated.


I've been told about the "Groups > Organize Groups... *click* "Make active tab" and that doesn't quite help anything, After you close that tab it goes all the way to the first (left most) tab instead of the right most in the list.


Top
 Profile  
 
PostPosted: Fri Aug 19, 2011 10:10 pm 
Offline
Newbie

Joined: Tue Aug 09, 2011 9:52 am
Posts: 3
No one knows anyway to fix this (imo) goof in the program???


BUMP....


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 2 posts ] 

All times are UTC - 6 hours


Who is online

Users browsing this forum: No registered users and 3 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
cron
Powered by phpBB® Forum Software © phpBB Group